4 Replies Latest reply on Jul 26, 2019 2:01 AM by trixie89

    Die Leiste "Fortsetzen" ist seit 2 Wochen weg

    trixie89

      Hallo,

       

      ich habe seit 2 Wochen keine Möglichkeit mehr einen Film oder eine Serie wie bisher "Fortzusetzen".

      Ist das jetzt Absicht, weil sich mal jemand darüber beschwert hat?

      Siehe:

      Fortsetzen Funktion

      Wenn der Typ sich P's reinziehen will, soll er halt einen zweiten Anschluss für seine Kinder bezahlen!

       

      Ich habe den Reciever auf Werkseinstellungen - auch über das Menü- zurückgesetzt, aber immer noch das Problem.

      Oder ist das ein Fehler??? Ich vermisse die Funktion. Das war ja auch ein Versprechen von Sky Q!

      Praktisch war es zudem, wenn ich einen Internetabsturz hatte. Da wurde derFilm/Serie dann trotzdem bei "Fortsetzen" an der richtigen Stelle angezeigt.

        • Re: Die Leiste "Fortsetzen" ist seit 2 Wochen weg
          Georg K.

          Hallo trixie89,
          was genau meinst du damit, dass du keine Möglichkeit mehr hast Filme und Serien fortzusetzen? Verstehe ich es richtig, dass die Leiste bei dir nicht mehr im Homemenü angezeigt wird? Oder siehst du die Leiste, aber wenn du einen Inhalt anklickst, passiert nichts?
          Hast du einen Kabel- oder SAT- Receiver?
          Viele Grüße
          Georg

            • Re: Die Leiste "Fortsetzen" ist seit 2 Wochen weg
              trixie89

              Hallo Georg,

              Quote: "Verstehe ich es richtig, dass die Leiste bei dir nicht mehr im Homemenü angezeigt wird?"

              Genau das! Die Leiste ist komplett weg.

              Ich schaue z.B. gerade "Big Little Lies" mein Sohn "The Good Doctor". Wenn wir unterbrechen, gibt es keine Option zum Fortsetzen mehr. Meine GOT-Folge ist ebenfalls weg.

              Ich habe es jetzt daher auch mit "A Star Is Born" als Film statt Serie probiert und wie bisher die Returntaste zum Verlassen gedrückt.

              Nichts!!!

              Wenn ich nun über die Filmauswahl zu "A Star is Born" gehe, startet es tatsächlich an der Stelle wo ich zuvor stoppte.

              Echt eigenartig.

              Bei den Serien muss ich dann aber zusätzlich die Staffel und die Folge auswählen. Und ich habe dann auch nicht die Option "Von Anfang starten" wie bei dem Spielfilm.

              Ich habe einen SAT-Reciever.

              Und ein paar Wochen -wie in einem anderen Thread von jemand beschrieben- hatte ich ständig "Artifakte" im unteren Bild (wie das alte Testbild von ARD und ZDF). Aber das ist nun wieder weg. An der Sat-Anlage konnte es nicht liegen. Ich war die Einzige im Mehrfamilienhaus mit diesem Problem, außer mir hat niemand Sky.

              Und ich kann problemlos DVD's schauen. Also liegt das auch nicht am Fernseher -ein 2 Jahre alter Panasonic.

            • Re: Die Leiste "Fortsetzen" ist seit 2 Wochen weg
              trixie89

              Juchhuuu!

               

              Heute Nachmittag habe ich den Fernseher angeschaltet und...

              meine "Fortsetzen-Leiste" war plötzlich wieder da! Hurra!

              Ohne das ich etwas gemacht habe. Muss ich mich nun beim Moderator bedanken?

              Er hat sich ja nicht mehr gemeldet.

              Oder war es das letzte Update?

              Wie auch immer...mich wundert bei Sky langsam nichts mehr!

              Hauptsache, das funktioniert nun wieder!

               

              Ich dachte wirklich, das es Probleme wegen diesem Eintrag (siehe das Zitat oben) gibt.

              Das unterliegt ja tatsächlich dem Datenschutz und ist nicht abwegig, oder?!

                • Re: Die Leiste "Fortsetzen" ist seit 2 Wochen weg
                  trixie89

                  Zu früh gefreut!

                  Heute war meine Fortsetzen-Leiste erneut plötzlich wieder weg!

                  Ich hatte am Abend zuvor eine Folge "Public Enemys" mit Jugendschutz-Pin geschaut.

                  Und der Hammer -als nächste Folge "fortsetzen" wurde dann direkt die letzte Folge der 2. Staffel gezeigt.

                  Das stoppte ich natürlich.

                  Wie ich schon in einem anderen Thread schrieb, das "Fortsetzen" und die Jugenschutzpin, scheinen nicht zusammenzupassen.